DeutschEnglishFrançais
2020-09-19

Content

Mise à jour de la nouvelle version 0.9.3.1 du pilote madwifi paquetage Ath_pci

2007-05-26 12:11 Il y a : 13 années
Auteur : Helmut Hummel

En raison d' une faille de sécurité récemment découverte dans le pilote madwifi pour les cartes WLAN Basées sur Atheros, nous recommandons à tous les utilisateurs du paquetage ath_pci une Mise à jour de votre version actuelle don la faille a été éliminés. Nouvelle version 0.9.3.1  du pilote madwifi paquetage Ath_pci. Vous trouverais d'autres Détails sur les failles de sécurité, Heise Security.